<!DOCTYPE html><html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><script type="text/javascript">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</script><noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style></noscript><script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"drupalLanguage":"en","drupalCountry":"","siteName":"Al D\u00eda News","entityCreated":"1667081682","entityLangcode":"en","entityStatus":"1","entityUid":"371","entityUuid":"1c33642a-b895-4e90-bc40-b947b6c59093","entityVid":"121805","entityName":"Manuel Herrera","entityType":"node","entityBundle":"news","entityId":"111122","entityTitle":"Good news for the environment: The size of the hole in the ozone layer is shrinking","entityTaxonomy":{"categories":{"137":"Advocacy"},"tags":{"812":"Ozone pollution","14431":"Antarctic Ocean","380":"climate change"},"type_of_content":{"161":"Article"}},"userUid":0});</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-746191-7"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-746191-7", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path"});</script><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><link rel="canonical" href="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" /><meta name="description" content="A recent NASA report shows signs of reduction in 2022." /><meta name="abstract" content="THE BEST OF THE AMERICAN LATINO EXPERIENCE" /><meta name="keywords" content="Good news for the environment: The size of the hole in the ozone layer is shrinking" /><meta property="fb:pages" content="ALDIANews" /><meta property="og:determiner" content="Automatic" /><meta property="og:site_name" content="Al Día News" /><meta property="og:type" content="News" /><meta property="og:url" content="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" /><meta property="og:title" content="Good news for the environment: The size of the hole in the ozone layer is shrinking" /><meta property="og:description" content="A recent NASA report shows signs of reduction in 2022." /><meta property="og:image" content="https://www.aldianews.com/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg" /><meta property="og:image:url" content="https://www.aldianews.com/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg" /><meta property="og:image:secure_url" content="https://www.aldianews.com/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg" /><meta property="og:image:alt" content="image of the sun to illustrate protection of the ozone layer." /><meta name="twitter:card" content="photo" /><meta name="twitter:description" content="A recent NASA report shows signs of reduction in 2022." /><meta name="twitter:site" content="@ALDIANews" /><meta name="twitter:url" content="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" /><meta name="twitter:image" content="https://www.aldianews.com/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script type="application/ld+json">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "NewsArticle",
"headline": "Good news for the environment: The size of the hole in the ozone layer is shrinking",
"name": "Good news for the environment: The size of the hole in the ozone layer is shrinking",
"about": "\u003Ca href=\u0022/en/leadership/advocacy\u0022 hreflang=\u0022en\u0022\u003EAdvocacy\u003C/a\u003E",
"description": "It has been recovering gradually since 2006.",
"image": {
"@type": "ImageObject",
"representativeOfPage": "True",
"url": "https://www.aldianews.com/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg",
"width": "1280",
"height": "730"
},
"datePublished": "2022-10-29T18:14:42-0400",
"dateModified": "2022-10-29T18:24:42-0400",
"author": {
"@type": "Person",
"@id": "125",
"name": "Manuel Herrera",
"url": "/en/authors/manuel-herrera"
},
"publisher": {
"@type": "Organization",
"name": "Al Día News",
"url": "https://www.aldianews.com/en",
"logo": {
"@type": "Barcode",
"representativeOfPage": "True",
"url": "https://www.aldianews.com/enthemes/custom/al_dia_news/assets/img/ADNL.png"
}
}
}
]
}</script><link rel="shortcut icon" href="/themes/custom/al_dia_news/assets/img/favicon-aldianews.png" type="image/png" /><link rel="alternate" hreflang="en" href="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" /><link rel="alternate" hreflang="es" href="https://www.aldianews.com/es/leadership/organizaciones/la-capa-de-ozono-se-recupera" /><link rel="revision" href="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" /><script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script><title>Good news for the environment: The size of the hole in the ozone layer is shrinking | Al Día News</title><link rel="stylesheet" media="all" href="/sites/default/files/css/css_Vyzw7mxifAOic82Dh7Tt2Hl87-wP54z4QWJLW7H_3h8.css" /><link rel="stylesheet" media="all" href="/sites/default/files/css/css_xk9wP0mU5kGN33MuCyRQHkBLpcr1jWgK2WzzIvdGDNM.css" /><link rel="stylesheet" media="print" href="/sites/default/files/css/css_Z5jMg7P_bjcW9iUzujI7oaechMyxQTUqZhHJ_aYSq04.css" /><link rel="stylesheet" media="all" href="/sites/default/files/css/css__fxrhoPIsOzbDV0CY70qU-ImsG8Ov4v3D2QnOt2-v6Y.css" /><script src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v3.2" defer async crossorigin="anonymous"></script></head><body class="layout-no-sidebars page-node-111122 path-leadership-advocacy-ozone-layer-recovers path-node page-node-type-news"> <a href="#main-content" class="visually-hidden focusable skip-link"> Skip to main content </a><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page-wrapper"><div id="page"> <header id="header" class="header" role="banner"><div class="section layout-container clearfix"><div class="region region-secondary-menu"><div id="block-subscribeblockheader-2" class="settings-tray-editable block block-block-content block-block-content0ae47bf7-7bf7-43a0-959d-d1e01a49406f" data-drupal-settingstray="editable"><div class="content"><div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/en/subscribe">Subscribe</a></div></div></div><div id="block-loginformpopup-2" class="settings-tray-editable block block-login-popup block-login-form-popup" data-drupal-settingstray="editable"><div class="content"><div class="Login-popup-link"><a href="/en/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></div></div></div><nav role="navigation" aria-labelledby="block-al-dia-news-account-menu-menu" id="block-al-dia-news-account-menu" class="settings-tray-editable block block-menu navigation menu--account" data-drupal-settingstray="editable"><h2 class="visually-hidden" id="block-al-dia-news-account-menu-menu">User account menu</h2><div class="content"><div class="menu-toggle-target menu-toggle-target-show" id="show-block-al-dia-news-account-menu"></div><div class="menu-toggle-target" id="hide-block-al-dia-news-account-menu"></div> <a class="menu-toggle" href="#show-block-al-dia-news-account-menu">Show &mdash; User account menu</a> <a class="menu-toggle menu-toggle--hide" href="#hide-block-al-dia-news-account-menu">Hide &mdash; User account menu</a><ul class="clearfix menu"><li class="menu-item"> <a href="/en/user/login" data-drupal-link-system-path="user/login" class="use-ajax" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></li></ul></div> </nav><div class="user-account-menu settings-tray-editable block block-al-dia-news-general block-menu-user-item" id="block-menuuseritem-2" data-drupal-settingstray="editable"><div class="content"><div class="item-list"><ul><li><a href="/en/user/login" class="use-ajax log-in" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li></ul></div></div></div><nav role="navigation" aria-labelledby="block-al-dia-news-main-menu-menu" id="block-al-dia-news-main-menu" class="settings-tray-editable block block-menu navigation menu--main" data-drupal-settingstray="editable"><h2 class="visually-hidden" id="block-al-dia-news-main-menu-menu">Main navigation</h2><div class="content"><div class="menu-toggle-target menu-toggle-target-show" id="show-block-al-dia-news-main-menu"></div><div class="menu-toggle-target" id="hide-block-al-dia-news-main-menu"></div> <a class="menu-toggle" href="#show-block-al-dia-news-main-menu">Show &mdash; Main navigation</a> <a class="menu-toggle menu-toggle--hide" href="#hide-block-al-dia-news-main-menu">Hide &mdash; Main navigation</a><ul class="clearfix menu"><li class="menu-item"> <a href="/en" data-drupal-link-system-path="&lt;front&gt;">Home</a></li><li class="menu-item"> <a href="/leadership">Leadership</a></li><li class="menu-item"> <a href="/culture">Culture</a></li><li class="menu-item"> <a href="/en/politics" data-drupal-link-system-path="taxonomy/term/4">Politics</a></li><li class="menu-item"> <a href="/local/philadelphia">Local</a></li><li class="menu-item"> <a href="/education">Education</a></li><li class="menu-item"> <a href="/en/videos" data-drupal-link-system-path="videos">Videos</a></li><li class="menu-item"> <a href="/en/podcast" data-drupal-link-system-path="podcast">Podcasts</a></li><li class="menu-item"> <a href="/en/about-al-dia-live/al-dia-live" data-drupal-link-system-path="about-al-dia-live/al-dia-live">AL DÍA Live</a></li><li class="menu-item"> <a href="/sponsored-content">Brand Studio</a></li><li class="menu-item"> <a href="/en/jobs" data-drupal-link-system-path="jobs">Jobs</a></li></ul></div> </nav><nav role="navigation" aria-labelledby="block-socialmedia-menu" id="block-socialmedia" class="settings-tray-editable block block-menu navigation menu--social-media" data-drupal-settingstray="editable"><h2 class="visually-hidden" id="block-socialmedia-menu">Social media</h2><div class="content"><div class="menu-toggle-target menu-toggle-target-show" id="show-block-socialmedia"></div><div class="menu-toggle-target" id="hide-block-socialmedia"></div> <a class="menu-toggle" href="#show-block-socialmedia">Show &mdash; Social media</a> <a class="menu-toggle menu-toggle--hide" href="#hide-block-socialmedia">Hide &mdash; Social media</a><ul class="menu menu-level-0"><li class="menu-item"> <a href="https://www.facebook.com/ALDIANews" target="_blank">Facebook</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-facebook-f"></i></div></div></div></li><li class="menu-item"> <a href="https://twitter.com/aldianews" target="_blank">Twitter</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-twitter"></i></div></div></div></li><li class="menu-item"> <a href="https://www.instagram.com/aldianews/" target="_blank">Instagram</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-instagram"></i></div></div></div></li><li class="menu-item"> <a href="https://www.linkedin.com/company/aldia-news-media/" target="_blank">Linkedin</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-linkedin-in"></i></div></div></div></li><li class="menu-item"> <a href="https://www.youtube.com/user/pontealdiatv" target="_blank">YouTube</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-youtube"></i></div></div></div></li></ul></div> </nav><div id="block-blockpreheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentblock-preheader" data-drupal-settingstray="editable"><div class="content"></div></div></div><div class="clearfix region region-header"><div id="block-sitedescription" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsite-description" data-drupal-settingstray="editable"><div class="content"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>THE BEST OF THE AMERICAN <strong>MULTICULTURAL</strong> EXPERIENCE</p></div></div></div><div id="block-magnifierheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentmagnifier-header" data-drupal-settingstray="editable"><div class="content"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="block-search"><div class="form-actions"><input type="button" /></div></div></div></div></div><div class="views-exposed-form bef-exposed-form settings-tray-editable block block-views block-views-exposed-filter-blocksearch-results-al-dia-solr-page-1" data-drupal-selector="views-exposed-form-search-results-al-dia-solr-page-1" id="block-exposedformsearch-results-al-dia-solrpage-1-2" data-drupal-settingstray="editable"><div class="content"><form action="/en/search-results" method="get" id="views-exposed-form-search-results-al-dia-solr-page-1" accept-charset="UTF-8"><div class="form--inline clearfix"><div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-token form-item-token"> <label for="edit-token">Keywords</label> <input data-drupal-selector="edit-token" type="text" id="edit-token" name="token" value="" size="30" maxlength="128" class="form-text" /></div><div class="js-form-item form-item js-form-type-select form-type-select js-form-item-field-category form-item-field-category"> <label for="edit-field-category">Category</label> <select data-drupal-selector="edit-field-category" id="edit-field-category" name="field_category" class="form-select"><option value="All" selected="selected">Select</option><option value="125">LEADERSHIP</option><option value="135">-Corporate</option><option value="136">-Entrepreneurs</option><option value="137">-Advocacy</option><option value="126">CULTURE</option><option value="133">-Books and Authors</option><option value="132">-On screen</option><option value="131">-Music</option><option value="134">-Heritage and History</option><option value="223">-Destinations</option><option value="4">POLITICS</option><option value="5">-Elected officials</option><option value="6">-Women in politics</option><option value="7">-Policy</option><option value="22802">LOCAL</option><option value="22803">-Philadelphia</option><option value="22804">EDUCATION</option><option value="22808">-Education</option><option value="158">SPONSORED CONTENT</option><option value="187">-Leadership</option><option value="188">-Culture</option><option value="189">-Politics</option><option value="22805">-Health</option><option value="22806">-Education</option><option value="122">JOBS ARTICLE</option><option value="123">-Career News</option><option value="190">THOUGHT LEADERS</option><option value="22807">-Thought Leaders</option><option value="205">Old Content</option><option value="206">-Archives</option></select></div><div class="js-form-item form-item js-form-type-select form-type-select js-form-item-field-type-of-content form-item-field-type-of-content"> <label for="edit-field-type-of-content">Type of content</label> <select data-drupal-selector="edit-field-type-of-content" id="edit-field-type-of-content" name="field_type_of_content" class="form-select"><option value="All" selected="selected">Select</option><option value="1">Articles</option><option value="2">Only articles with video</option><option value="3">Podcasts</option></select></div><div class="js-form-item form-item js-form-type-select form-type-select js-form-item-sort-bef-combine form-item-sort-bef-combine"> <label for="edit-sort-bef-combine">Sort by</label> <select data-drupal-selector="edit-sort-bef-combine" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="created_ASC">Oldest</option><option value="created_DESC" selected="selected">Newest</option><option value="search_api_relevance_ASC">Relevance Oldest</option><option value="search_api_relevance_DESC">Relevance</option></select></div><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--3"><input data-drupal-selector="edit-submit-search-results-al-dia-solr" type="submit" id="edit-submit-search-results-al-dia-solr" value="SEARCH" class="button js-form-submit form-submit" /></div></div></form></div> <button name="close" type="button">X</button></div><div class="language-switcher-language-url settings-tray-editable block block-language block-language-blocklanguage-interface" id="block-languageswitcher" role="navigation" data-drupal-settingstray="editable"><div class="content"><ul class="links"><li hreflang="en" data-drupal-link-system-path="node/111122" class="en is-active"><a href="/en/leadership/advocacy/ozone-layer-recovers" class="language-link is-active" hreflang="en" data-drupal-link-system-path="node/111122">Eng</a></li><li hreflang="es" data-drupal-link-system-path="node/111122" class="es"><a href="/es/leadership/organizaciones/la-capa-de-ozono-se-recupera" class="language-link" hreflang="es" data-drupal-link-system-path="node/111122">Esp</a></li></ul></div></div><div class="views-element-container settings-tray-editable block block-views block-views-blockcurrent-edition-header-and-footer-block-1" id="block-views-block-current-edition-header-and-footer-block-1" data-drupal-settingstray="editable"><div class="content"><div><div class="view view-current-edition-header-and-footer view-id-current_edition_header_and_footer view-display-id-block_1 js-view-dom-id-202382093ad2e861e78705f52030406b7d0b7853689f166d3a239389e03095e1"><div class="view-content"><div class="views-row"><div class="views-field views-field-field-cover-page"><div class="field-content"> <a href="/en/more-covers/guatemalan-congress" hreflang="en"><img src="/sites/default/files/2022-10/ALD_44pg_10_26_01.jpg" width="720" height="792" alt="A Guatemalan in congress?" loading="lazy" typeof="foaf:Image" /></a></div></div></div></div></div></div></div></div><div id="block-subscribeblockheader" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsubscribe-block-header" data-drupal-settingstray="editable"><div class="content"><div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/en/subscribe">Subscribe</a></div></div></div><div id="block-loginformpopup" class="settings-tray-editable block block-login-popup block-login-form-popup" data-drupal-settingstray="editable"><div class="content"><div class="Login-popup-link"><a href="/en/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></div></div></div><div class="user-account-menu settings-tray-editable block block-al-dia-news-general block-menu-user-item" id="block-menuuseritem" data-drupal-settingstray="editable"><h2>Menu User Item</h2><div class="content"><div class="item-list"><ul><li><a href="/en/user/login" class="use-ajax log-in" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li></ul></div></div></div><div id="block-blockheader" class="settings-tray-editable block block-field-blockheader block-fixed-block-content block-fixed-block-contentblock-header" data-drupal-settingstray="editable"><div class="content"></div></div><div id="block-al-dia-news-branding" class="settings-tray-editable clearfix site-branding block block-system block-system-branding-block" data-drupal-settingstray="editable"><h1><a href="/en" rel="home" class="site-branding__logo"> <img src="/themes/custom/al_dia_news/assets/img/ADNL-x2.png" alt="AlDiaNews" /> </a></h1><div class="site-branding__text"><div class="site-branding__name"> <a href="/en" rel="home">Al Día News</a></div><div class="site-branding__slogan">THE BEST OF THE AMERICAN LATINO EXPERIENCE</div></div></div></div></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping = googletag.sizeMapping()
.addSize([1024,0], [[728, 90]])
.addSize([769,0], [[300, 250]])
.addSize([0,0], [[300,250]])
.build();
googletag.defineSlot('/309686595/internal-section-body', [[728, 90], [300, 250]], 'div-gpt-ad-1644009767547-0')
.defineSizeMapping(mapping)
.addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script></header><div class="highlighted"> <aside class="layout-container section clearfix" role="complementary"><div class="region region-highlighted"><div data-drupal-messages-fallback class="hidden"></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper layout-container clearfix"><div id="main" class="layout-main clearfix"><div class="region region-breadcrumb"><div id="block-watchlive" class="settings-tray-editable block watch-live block-fixed-block-content block-fixed-block-contentwatch-live" data-drupal-settingstray="editable"><button class="watch-live-button" name="watch-live" type="button">WATCH LIVE</button><div class="watch-live-video stuck"><div class="video-watch"><button class="close-modal" name="close" type="button">X</button><div class="text-watch-live">LIVE STREAMING</div><div class="field field--name-field-url-video field--type-video-embed-field field--label-hidden field__item"><div class="video-embed-field-provider-youtube video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/x42JzPFx20A?autoplay=1&amp;start=0&amp;rel=0"></iframe></div></div></div></div></div><div id="block-al-dia-news-breadcrumbs" class="settings-tray-editable block padd15 section1310 block-system block-system-breadcrumb-block" data-drupal-settingstray="editable"><div class="content"> <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb"><h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2><ol><li> <a href="/en">Home</a></li><li> <a href="/en/leadership">Leadership</a></li><li> <a href="/en/leadership/advocacy">Advocacy</a></li><li> Ozone layer recovers</li></ol> </nav></div></div></div> <main id="content" class="column main-content" role="main"> <section class="section"> <a id="main-content" tabindex="-1"></a><div class="region region-content"><div id="block-al-dia-news-content" class="block block-content-form block-system block-system-main-block"><div class="content"><article data-history-node-id="111122" role="article" class="node_has_image node node--type-news node--promoted node--sticky node--view-mode-full clearfix" about="/en/leadership/advocacy/ozone-layer-recovers"> <header> </header><div class="node__content clearfix"><div class="container-content content-page-node"><div class="content-advertising"><div class="block block-gamw"><div class="content"><div id="gamw_f335c5bd-2fd7-4305-9abd-71543c1ccd6c" data-uuid="f335c5bd-2fd7-4305-9abd-71543c1ccd6c" data-ad-unit="header-top-banner"></div></div> <button class="close-gamw" name="close" type="button" >X</button></div></div><div class="content-news-internal-first"><div class="block block-layout-builder block-field-blocknodenewsfield-image"><div class="content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/2022-10/ozone%20layer%20%281%29.jpg" width="1280" height="730" alt="image of the sun to illustrate protection of the ozone layer. " loading="lazy" typeof="foaf:Image" /></div></div></div><div class="block block-layout-builder block-field-blocknodenewsfield-caption"><div class="content"><div class="field field--name-field-caption field--type-string field--label-hidden field__item">The ozone layer filters most of the ultraviolet radiation from the sun. Photo: Pixabay.</div></div></div><h1 class="main-title">Good news for the environment: The size of the hole in the ozone layer is shrinking</h1><div class="views-element-container"><div class="view view--summary-news-intern view-id-_summary_news_intern view-display-id-block_1 js-view-dom-id-5274b8c7b216ea826ea236b7dd3382b06c46ea1320b1b0983707bfd250f708ea"><div class="view-content"><p class="summary-news">A recent NASA report shows signs of reduction in 2022.</p></div></div></div></div><div class="container-right"><div class="margin-bottom ads non-desktop"></div><div class="block block-views block-views-blockmore-in-this-section-news-block-1"><h2><span>MORE IN THIS SECTION</span></h2><div class="content"><div class="views-element-container"><div class="view-more view-more-news card-more view view-more-in-this-section-news view-id-more_in_this_section_news view-display-id-block_1 js-view-dom-id-71a2581a024f14eb4540799d7e32d6066fade8962302182549ec07e732b1b83c"><div class="view-content"><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/2022-latino-jewish-symposium"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/rsz_img_5962.webp?itok=PACUCL9d 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/rsz_img_5962.webp?itok=PACUCL9d 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/rsz_img_5962.webp?itok=atmZMi69 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/rsz_img_5962.webp?itok=atmZMi69 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/rsz_img_5962.webp?itok=1dqdWpy3 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/rsz_img_5962.webp?itok=1dqdWpy3 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/rsz_img_5962.jpg?itok=PACUCL9d 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/rsz_img_5962.jpg?itok=PACUCL9d 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/rsz_img_5962.jpg?itok=atmZMi69 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/rsz_img_5962.jpg?itok=atmZMi69 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/rsz_img_5962.jpg?itok=1dqdWpy3 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/rsz_img_5962.jpg?itok=1dqdWpy3 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/rsz_img_5962.jpg" alt="Marcia Bronstein, AJC Regional Director welcomes everyone to annual Latino-Jewish Symposium at The Pyramid Club. Photo: Jensen Toussaint/AL DÍA News." typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/2022-latino-jewish-symposium">2022 Latino-Jewish Symposium</a></h3> <span class="date-more-content">October 29th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/operation-hope-action-0"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=e4zDyGM8 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=e4zDyGM8 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=N1uOUfw6 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=N1uOUfw6 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=lMwvirRj 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.webp?itok=lMwvirRj 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=e4zDyGM8 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=e4zDyGM8 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=N1uOUfw6 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=N1uOUfw6 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=lMwvirRj 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg?itok=lMwvirRj 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/Operation%20hope%20new%20location%20opening%20%281%29%20%281%29.jpg" alt="Operation HOPE&#039;s new location opening. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/operation-hope-action-0">Operation HOPE in Action</a></h3> <span class="date-more-content">October 28th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/empowering-small-businesses-0"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=3QhqVXT6 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=3QhqVXT6 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=3G-qJ87Q 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=3G-qJ87Q 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=cUEDizSj 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.webp?itok=cUEDizSj 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=3QhqVXT6 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=3QhqVXT6 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=3G-qJ87Q 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=3G-qJ87Q 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=cUEDizSj 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg?itok=cUEDizSj 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/open%20sign%20on%20a%20wooden%20door%20%281%29.jpg" alt="Open sign on a wooden door. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/empowering-small-businesses-0">Empowering Small Businesses</a></h3> <span class="date-more-content">October 28th, 2022</span></div></span></div></div></span></div></div><span class="margin ads"><div id="block-gamwadvertisement-13" class="settings-tray-editable block block-gamw" data-drupal-settingstray="editable"><div class="content"><div id="gamw_c53fda2e-9e16-4e69-8302-14f622a1e359" data-uuid="c53fda2e-9e16-4e69-8302-14f622a1e359" data-ad-unit="internal-side-section-top-block"></div></div> <button class="close-gamw" name="close" type="button" >X</button></div></span><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/latino-role-models"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=qXZ1Q9HP 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=qXZ1Q9HP 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=HmDjDzjM 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=HmDjDzjM 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=-LAXsrT1 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/newspapers%20on%20a%20table%20%281%29.webp?itok=-LAXsrT1 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=qXZ1Q9HP 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=qXZ1Q9HP 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=HmDjDzjM 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=HmDjDzjM 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=-LAXsrT1 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/newspapers%20on%20a%20table%20%281%29.jpg?itok=-LAXsrT1 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/newspapers%20on%20a%20table%20%281%29.jpg" alt="Newspapers on a table. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/latino-role-models">Latino Role Models </a></h3> <span class="date-more-content">October 27th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/communities-thriving"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=2K4iT197 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=2K4iT197 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=GB13jurS 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=GB13jurS 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=X8ZaBzZh 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.webp?itok=X8ZaBzZh 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=2K4iT197 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=2K4iT197 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=GB13jurS 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=GB13jurS 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=X8ZaBzZh 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg?itok=X8ZaBzZh 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/people%20joining%20hands%20as%20a%20sign%20of%20teamwork%20%281%29.jpg" alt="A group of people joining hands. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/communities-thriving">Communities Thriving </a></h3> <span class="date-more-content">October 27th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/good-news-hbcu-students"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=_Yt2lgUY 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=_Yt2lgUY 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=zXZaoEXn 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=zXZaoEXn 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=ORE5n6i1 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/african%20american%20woman%20smiling%20%281%29.webp?itok=ORE5n6i1 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=_Yt2lgUY 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=_Yt2lgUY 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=zXZaoEXn 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=zXZaoEXn 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=ORE5n6i1 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/african%20american%20woman%20smiling%20%281%29.jpg?itok=ORE5n6i1 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/african%20american%20woman%20smiling%20%281%29.jpg" alt="African American woman smiling. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/good-news-hbcu-students">Good News for HBCU Students </a></h3> <span class="date-more-content">October 27th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/nobel-peace-prize-challenge"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=TypX-YQa 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=TypX-YQa 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=uTistSoy 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=uTistSoy 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=rVgfQlV6 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.webp?itok=rVgfQlV6 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=TypX-YQa 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=TypX-YQa 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=uTistSoy 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=uTistSoy 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=rVgfQlV6 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg?itok=rVgfQlV6 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/Natalia_Sobrino-Saeb._Credit_Stine_F%C3%B8rlandv2%20%281%29%20%281%29.jpg" alt="Natalia Sobrino-Saab, winner of the Ignitor Essay Challenge 2021 at the Nobel Peace Center in Oslo. Photo: Stine Forland." typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/nobel-peace-prize-challenge">Nobel Peace Prize Challenge</a></h3> <span class="date-more-content">October 27th, 2022</span></div></span></div></div></span></div></div><div class="card-more card-more-news card-more-category views-row"><div class="views-field views-field-fieldset-1"><span class="field-content"><div class="container-content"><div class="views-field views-field-fieldset"><span class="field-content"><div class="related-content one-content-subcategory-four"><div class="views-field views-field-field-type-of-content block-field-blocknodenewsfield-type-of-content"><div class="field-content field--name-field-type-of-content">Article</div></div><div class="views-field views-field-field-image"><div class="field-content"> <a href="/en/leadership/advocacy/veterans-small-business-week"> <picture> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=ort5dUp4 1x" media="all and (min-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=ort5dUp4 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=J_cx0qLa 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=J_cx0qLa 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=L-08Au2G 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.webp?itok=L-08Au2G 1x" media="all and (max-width: 500px)" type="image/webp"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=ort5dUp4 1x" media="all and (min-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_desktop/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=ort5dUp4 1x" media="all and (min-width: 993px) and (max-width: 1024px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=J_cx0qLa 1x" media="all and (min-width: 931px) and (max-width: 992px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_tablet/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=J_cx0qLa 1x" media="all and (min-width: 768px) and (max-width: 930px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=L-08Au2G 1x" media="all and (min-width: 501px) and (max-width: 767px)" type="image/jpeg"/> <source srcset="/sites/default/files/styles/more_content_mobile/public/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg?itok=L-08Au2G 1x" media="all and (max-width: 500px)" type="image/jpeg"/> <img src="/sites/default/files/2022-10/Isabel%20Casillas%20Guzma%CC%81n%20giving%20speech%20%281%29%20%281%29.jpeg" alt="Isabel Casillas Guzmán giving speech. " typeof="foaf:Image" /> </picture></a></div></div></div></span></div><div class="views-field views-field-nothing"><span class="field-content"><div class="short-title-date"><h3 class="card-title-more"><a href="/en/leadership/advocacy/veterans-small-business-week">Veterans Small Business Week</a></h3> <span class="date-more-content">October 27th, 2022</span></div></span></div></div></span></div></div><span class="margin-top ads"><div id="block-gamwadvertisement-12" class="settings-tray-editable block block-gamw" data-drupal-settingstray="editable"><div class="content"><div id="gamw_4fb835ae-3756-460d-852b-7682ea776495" data-uuid="4fb835ae-3756-460d-852b-7682ea776495" data-ad-unit="internal-side-section-bottom-skyscraper"></div></div> <button class="close-gamw" name="close" type="button" >X</button></div></span></div></div></div></div></div></div><div class="content-news-internal-left"><div class="block block-views block-views-blockcontent-authors-block-1"><div class="content"><div class="views-element-container"><div class="view view-content-authors view-id-content_authors view-display-id-block_1 js-view-dom-id-567ff854a0948f50164ccdf7caaa3f0f2de2d1a36e2a47430ebeb9ca5f1cee30"><div class="view-content"><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="author-information"><div class="photo"> <a href="/en/authors/manuel-herrera" hreflang="en"><img src="/sites/default/files/2022-01/manuel-herrera.jpeg" width="320" height="320" alt="Manuel Herrera" loading="lazy" typeof="Image" /></a></div><div class="by-author-information">By</div><div class="name-date"><div class="author-name"><a href="/en/authors/manuel-herrera" hreflang="en">Manuel Herrera</a></div><div class="date-authored-on">October 29, 2022</div></div></div></span></div></div></div></div></div></div></div><div class="block block-extra-field-blocknodenewsaddtoany block-layout-builder"><h2>SHARE THIS CONTENT:</h2><div class="content"> <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.aldianews.com/en/leadership/advocacy/ozone-layer-recovers" data-a2a-title="Good news for the environment: The size of the hole in the ozone layer is shrinking"><a class="a2a_button_email"></a><a class="a2a_button_whatsapp"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_reddit"></a></span></div></div><div class="block block-layout-builder block-field-blocknodenewsbody"><div class="content"><div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><p>According to a series of satellite measurements carried out by NASA and the National Oceanic and Atmospheric Administration (NOAA), between September 7 and October 13, 2022, the size of the hole in the ozone layer in the Southern Hemisphere reached an annual average area of 23.2 million square kilometers, a figure that, although still high, represents a slight reduction compared to last year, which also means a downward trend in recent years.</p><p><strong>Paul Newman, a scientist at NASA's Goddard Space Flight Center, stated: </strong></p><p></p><div id="div-gpt-ad-1644009767547-0" style="min-width: 320px; min-height: 140px;"><script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644009767547-0'); });
//--><!]]>
</script></div><blockquote>&#13;<p>Over time, steady progress is being made, and the hole is getting smaller.</p>&#13;</blockquote><p>Although the new measurement marks a slightly lower extension than that achieved last year, it is well below the average quantified in 2006, when its historical maximum was reported.</p><p></p><div data-embed-button="related_content"><h2>RELATED CONTENT</h2><div class="view view-related-content view-id-related_content view-display-id-block_1"><div class="view-content"><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news"><a href="/en/leadership/advocacy/advocating-oceans" hreflang="en">Mary Kay Inc. joins the UN Ocean Stewardship Coalition</a><div>October 20th, 2022</div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news"><a href="/en/leadership/advocacy/affordable-housing-program" hreflang="en">JPMorgan Chase allocates $15 million to increase the supply of affordable housing</a><div>October 12th, 2022</div></div></span></div></div><div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="related-content-news"><a href="/en/leadership/corporate/eco-friendly-deliveries" hreflang="en">Amazon announces agreement to power its trucks with electrofuel</a><div>September 21st, 2022</div></div></span></div></div></div></div></div><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="259" src="https://www.youtube.com/embed/Q15t5NQ1Aik" title="Ozone 101: What Is the Ozone Hole?" width="460"></iframe></p><h1>Montreal Protocol</h1><p>Among the factors that have influenced the reduction in the size of the hole in the last two decades, experts point to the importance of the Montreal Protocol, which promotes the elimination of substances that damage the ozone layer.</p><p>Being the only international treaty ratified by all the countries of the Earth with this objective, this protocol, signed 35 years ago, prohibits the release of chemical substances called chlorofluorocarbons or CFCs that are harmful to the ozone layer.</p><blockquote class="twitter-tweet">&#13;<p dir="ltr" lang="en" xml:lang="en" xml:lang="en">Methane is far more effective than carbon dioxide at trapping heat in Earth’s atmosphere. Our new <a href="https://twitter.com/NASAClimate?ref_src=twsrc%5Etfw">@NASAClimate</a> EMIT mission, designed to measure atmospheric dust, has mapped more than 50 methane “super-emitters” around the planet: <a href="https://t.co/d4OhBwIeOQ">https://t.co/d4OhBwIeOQ</a> <a href="https://t.co/9QLxDMN0nW">pic.twitter.com/9QLxDMN0nW</a></p>&#13;
— NASA (@NASA) <a href="https://twitter.com/NASA/status/1584994924591812608?ref_src=twsrc%5Etfw">October 25, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="“utf-8&quot;"></script><h1>How to prevent the expansion of the hole?</h1><p>Taking into account that chlorine and bromine, derived from man-made compounds, are released from chemical reactions in high-altitude polar clouds, the action of these chemicals on the ozone layer causes it to begin to exhaust when the Sun rises in September, towards the end of winter, an effect that occurs with greater importance in Antarctica.</p><p>Experts also analyzed the possible stratospheric impacts of the Hunga Tonga-Hunga Ha'apai volcano eruption in January 2022, recalling how the 1991 Mount Pinatubo eruption released considerable amounts of sulfur dioxide that amplified the depletion of the ozone layer, but so far no direct hit has been detected.</p></div></div></div><div class="block block-views block-views-blocknews-tags-block-1"><div class="content"><div class="views-element-container"><div class="view view-news-tags view-id-news_tags view-display-id-block_1 js-view-dom-id-88902e41beba5ecaa0fcaf0c1dcff2377d99247fa5ec1907ab2024fe70b8095f"><div class="view-content"><div class="views-row"><div class="views-field views-field-field-tags"><span class="views-label views-label-field-tags">TAGS</span><div class="field-content"><div class="item-list"><ul><li><a href="/en/ozone-pollution?node=111122">Ozone pollution</a></li><li><a href="/en/antarctic-ocean?node=111122">Antarctic Ocean</a></li><li><a href="/en/climate-change?node=111122">climate change</a></li></ul></div></div></div></div></div></div></div></div></div><div class="block block-layout-builder block-field-blocknodenewsfield-comments"><div class="block-comments-anonymous settings-tray-editable block block-al-dia-news-general block-anonymous-comments" id="block-anonymouscomments" data-drupal-settingstray="editable"><div class="content"><div class="item-list"><ul><li><div class="fake-form"><h3 class="fake-form-title">LEAVE A COMMENT:</h3><form class="form"><textarea class="fake-form-textarea" id="comment" name="commentanonymous" rows="4" cols="50" disabled>
        </textarea><input class="fake-form-submit" type="submit" value="POST COMMENT" disabled></form></div></li><li><p class="text-anonymous-comment">Join the discussion! Leave a comment.</p></li><li><a href="/en/user/login" class="use-ajax login-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li><li><span class="text-anonymous-comment">or</span></li><li><a href="/en/user/register" class="use-ajax register-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">REGISTER</a></li><li><span class="text-anonymous-comment">to comment.</span></li></ul></div></div></div><div class="content"><section class="field field--name-field-comments field--type-comment field--label-hidden comment-wrapper"></section></div></div></div></div></div></article></div></div><div id="block-loginandregistrationformpopup" class="settings-tray-editable block block-login-popup block-login-register-form-popup" data-drupal-settingstray="editable"><div class="content"><div class="Login-Register-popup-link"><span><a href="/en/user/login" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">Log in</a></span> | <span><a href="/en/user/register" class="use-ajax login-popup-form" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">Register</a></span></div></div></div><div id="block-blockcommentanonymous" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentblock-comment-anonymous" data-drupal-settingstray="editable"><div class="content"></div></div><div id="block-gamwadvertisement-4" class="banner-horizontal ads settings-tray-editable block block-gamw" data-drupal-settingstray="editable"><div class="content"><div id="gamw_b6b9babb-33ec-4a7f-8b73-4e4ea100bc0c" data-uuid="b6b9babb-33ec-4a7f-8b73-4e4ea100bc0c" data-ad-unit="internal-news-thought-banner-prefooter"></div></div></div><div class="block-comments-anonymous settings-tray-editable block block-al-dia-news-general block-anonymous-comments" id="block-anonymouscomments--2" data-drupal-settingstray="editable"><div class="content"><div class="item-list"><ul><li><div class="fake-form"><h3 class="fake-form-title">LEAVE A COMMENT:</h3><form class="form"><textarea class="fake-form-textarea" id="comment" name="commentanonymous" rows="4" cols="50" disabled>
        </textarea><input class="fake-form-submit" type="submit" value="POST COMMENT" disabled></form></div></li><li><p class="text-anonymous-comment">Join the discussion! Leave a comment.</p></li><li><a href="/en/user/login" class="use-ajax login-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--login&quot;}">LOG IN</a></li><li><span class="text-anonymous-comment">or</span></li><li><a href="/en/user/register" class="use-ajax register-anonymous-comment" data-dialog-type="modal" data-dialog-options="{&quot;width&quot;:&quot;480&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;dialogClass&quot;:&quot;account-modal account-modal--register&quot;}">REGISTER</a></li><li><span class="text-anonymous-comment">to comment.</span></li></ul></div></div></div></div> </section> </main></div></div> <footer class="site-footer"><div class="layout-container"><div class="site-footer__top clearfix"><div class="region region-footer-first"><div id="block-webform-2" class="settings-tray-editable block newsletter block-webform block-webform-block" data-drupal-settingstray="editable"><div class="container"><button class="close-modal" name="close" type="button">X</button><form class="webform-submission-form webform-submission-add-form webform-submission-newsletters-form webform-submission-newsletters-add-form webform-submission-newsletters-node-111122-form webform-submission-newsletters-node-111122-add-form js-webform-details-toggle webform-details-toggle" data-drupal-selector="webform-submission-newsletters-node-111122-add-form" action="/en/leadership/advocacy/ozone-layer-recovers" method="post" id="webform-submission-newsletters-node-111122-add-form" accept-charset="UTF-8"><div id="edit-markup" class="js-form-item form-item js-form-type-webform-markup form-type-webform-markup js-form-item-markup form-item-markup form-no-label"> Sign up for our Daily Newsletter.</div><div class="js-form-item form-item js-form-type-email form-type-email js-form-item-email form-item-email"> <label for="edit-email" class="js-form-required form-required">Email</label> <input data-webform-required-error="This field is required" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" size="60" maxlength="254" placeholder="Enter email" class="form-email required" required="required" aria-required="true" /></div><div data-drupal-selector="edit-actions" class="form-actions webform-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="webform-button--submit button button--primary js-form-submit form-submit" data-drupal-selector="edit-actions-submit" type="submit" id="edit-actions-submit" name="op" value="SIGN UP" /></div><input autocomplete="off" data-drupal-selector="form-hmjcuymz6j-csg5drum5h67fgs0et864v-ufwlil9em" type="hidden" name="form_build_id" value="form-HmJcuymZ6j-csg5drum5h67FgS0Et864V_UFWLiL9EM" /><input data-drupal-selector="edit-webform-submission-newsletters-node-111122-add-form" type="hidden" name="form_id" value="webform_submission_newsletters_node_111122_add_form" /></form></div></div></div></div><div class="site-footer__bottom"><div class="region region-footer-fifth"><div class="views-element-container settings-tray-editable block block-views block-views-blockcurrent-edition-header-and-footer-block-1" id="block-views-block-current-edition-header-and-footer-block-1-2" data-drupal-settingstray="editable"><div class="content"><div><div class="view view-current-edition-header-and-footer view-id-current_edition_header_and_footer view-display-id-block_1 js-view-dom-id-23c125beef2c916442e632dd9df17c2d503e53aefcd8c3e398697985180641a8"><div class="view-content"><div class="views-row"><div class="views-field views-field-field-cover-page"><div class="field-content"> <a href="/en/more-covers/guatemalan-congress" hreflang="en"><img src="/sites/default/files/2022-10/ALD_44pg_10_26_01.jpg" width="720" height="792" alt="A Guatemalan in congress?" loading="lazy" typeof="foaf:Image" /></a></div></div></div></div></div></div></div></div><div id="block-subscribeblockfooter" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentsubscribe-block-footer" data-drupal-settingstray="editable"><div class="content"><div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="/en/subscribe">SUBSCRIBE</a></div></div></div><div id="block-footerlogo" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentfooter-logo" data-drupal-settingstray="editable"><div class="content"><div class="field field--name-field-image-block field--type-image field--label-hidden field__item"> <img src="/sites/default/files/2022-02/ADNL-x2.png" width="484" height="154" alt="img" loading="lazy" typeof="foaf:Image" /></div><div class="field main-news-body field--name-body field--type-text-with-summary field--label-hidden field__item"><p>THE BEST OF THE AMERICAN <strong>MULTICULTURAL</strong> EXPERIENCE</p></div></div></div><div id="block-location" class="settings-tray-editable block block-fixed-block-content block-fixed-block-contentlocation" data-drupal-settingstray="editable"><div class="content"><div class="field field--name-field-image-block field--type-image field--label-hidden field__item"> <img src="/sites/default/files/2021-03/Location%20icon.png" width="120" height="120" alt="Location" loading="lazy" typeof="foaf:Image" /></div><div class="field main-news-body field--name-body field--type-text-with-summary field--label-hidden field__item"><p>1835 Market Street, 4th Floor</p><p>Philadelphia, PA 19103</p></div></div></div><nav role="navigation" aria-labelledby="block-socialmedia-2-menu" id="block-socialmedia-2" class="settings-tray-editable block block-menu navigation menu--social-media" data-drupal-settingstray="editable"><h2 class="visually-hidden" id="block-socialmedia-2-menu">Social media</h2><div class="content"><div class="menu-toggle-target menu-toggle-target-show" id="show-block-socialmedia-2"></div><div class="menu-toggle-target" id="hide-block-socialmedia-2"></div> <a class="menu-toggle" href="#show-block-socialmedia-2">Show &mdash; Social media</a> <a class="menu-toggle menu-toggle--hide" href="#hide-block-socialmedia-2">Hide &mdash; Social media</a><ul class="menu menu-level-0"><li class="menu-item"> <a href="https://www.facebook.com/ALDIANews" target="_blank">Facebook</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-facebook-f"></i></div></div></div></li><li class="menu-item"> <a href="https://twitter.com/aldianews" target="_blank">Twitter</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-twitter"></i></div></div></div></li><li class="menu-item"> <a href="https://www.instagram.com/aldianews/" target="_blank">Instagram</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-instagram"></i></div></div></div></li><li class="menu-item"> <a href="https://www.linkedin.com/company/aldia-news-media/" target="_blank">Linkedin</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-linkedin-in"></i></div></div></div></li><li class="menu-item"> <a href="https://www.youtube.com/user/pontealdiatv" target="_blank">YouTube</a><div class="menu_link_content menu-link-contentsocial-media view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><div class="field field--name-field-icon-name field--type-string field--label-hidden field__item"><div class="service-icon"><i class="icon fab fa-youtube"></i></div></div></div></li></ul></div> </nav><nav role="navigation" aria-labelledby="block-footer-menu" id="block-footer" class="settings-tray-editable block block-menu navigation menu--footer" data-drupal-settingstray="editable"><h2 class="visually-hidden" id="block-footer-menu">Footer</h2><div class="content"><div class="menu-toggle-target menu-toggle-target-show" id="show-block-footer"></div><div class="menu-toggle-target" id="hide-block-footer"></div> <a class="menu-toggle" href="#show-block-footer">Show &mdash; Footer</a> <a class="menu-toggle menu-toggle--hide" href="#hide-block-footer">Hide &mdash; Footer</a><ul class="menu menu-level-0"><li class="menu-item menu-item--expanded"> <span>Column 1</span><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><ul class="menu menu-level-1"><li class="menu-item"> <a href="/en/about-us" data-drupal-link-system-path="node/20">About Us</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/en/contact-us" data-drupal-link-system-path="node/19">Contact Us</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/en/advertising" data-drupal-link-system-path="advertising">Advertising</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/en/work-with-al-dia" data-drupal-link-system-path="node/34">Work with Us</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/share-a-news-tip">Share a News Tip</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/en/about-al-dia-live" data-drupal-link-system-path="about-al-dia-live">About AL DÍA Live</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li></ul></div></li><li class="menu-item menu-item--expanded"> <span>Column 2</span><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-0 menu-type-default"><ul class="menu menu-level-1"><li class="menu-item"> <a href="https://aldianewsfound.org/">Foundation</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/2021-12/LOGO%20-%20FOUNDATION%20-%20DESKTOP.png" width="180" height="220" alt="Foundation" loading="lazy" typeof="foaf:Image" /></div><div class="field field--name-field-image-footer-mobile field--type-image field--label-hidden field__item"> <img src="/sites/default/files/2021-12/LOGO%20-%20FOUNDATION%20-%20MOBILE.png" width="200" height="220" alt="Foundation" loading="lazy" typeof="foaf:Image" /></div></div></li><li class="menu-item"> <a href="/terms-of-service">Terms of Service</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li><li class="menu-item"> <a href="/en/privacy-policy" data-drupal-link-system-path="node/12">Privacy</a><div class="menu_link_content menu-link-contentfooter view-mode-default menu-dropdown menu-dropdown-1 menu-type-default"></div></li></ul></div></li></ul><li class="copyr"><p>2022</p><div class="logo">AL DIA</div><p>NEWS Media.</p><p></p></li><li class="powerd"><p>Powered by</p><a href="https://www.seedem.co/es" target="_blank"></a></li></div> </nav></div></div></div> </footer></div></div><div id="video-container" class="muted"><video id="video-element"></video><div id="ad-container"></div><div id="ads-main-controls"><button id="play-previous" class="disabled" disabled>Previous</button><button id="play-switch">Play</button><button id="play-next">Next</button></div><div id="ads-secundary-controls"><div id="ads-progress-container"><div id="ads-progress"><span class="bar"></span></div></div><div id="ads-sound-container"><button id="ads-sound">Unmuted</button></div><div id="ads-time-container"><span class="ads-time-left">00:00</span> / <span class="ads-time-total">00:00</span></div><div id="ads-fullscreen-container"><button id="ads-fullscreen">Fullscreen</button></div></div><a class="ads-destiny-link" target="_blank">Ads destiny link</a><button id="btn-close-preroll">Close ads video</button><button id="play-button" style="display:none">Play</button></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"en\/","currentPath":"node\/111122","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"account_modal\/account_modal,addtoany\/addtoany,al_dia_news\/global,al_dia_news\/scrollmagic,al_dia_news\/slick,al_dia_news\/sumoselect,al_dia_news_general\/custom_css,bartik\/classy.base,bartik\/classy.messages,bartik\/classy.node,bartik\/global-styling,better_exposed_filters\/general,ckeditor_images_gallery\/images_gallery_style,ckeditor_oembed\/providers-footer,ckeditor_oembed\/providers-header,core\/drupal.dialog.ajax,core\/normalize,core\/picturefill,datalayer\/behaviors,gamw\/ad,google_analytics\/google_analytics,lazy\/lazy,system\/base,video_embed_field\/responsive-video,views\/views.module,webform\/webform.element.details.save,webform\/webform.element.details.toggle,webform\/webform.element.message,webform\/webform.form,webform\/webform.theme.bartik","theme":"al_dia_news","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/en\/search-results":true},"dataLayer":{"defaultLang":"en","languages":{"en":{"id":"en","name":"Eng","direction":"ltr","weight":0},"es":{"id":"es","name":"Esp","direction":"ltr","weight":1}}},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8000000000000000444089209850062616169452667236328125,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":"\/themes\/custom\/al_dia_news\/assets\/img\/svg\/placeholder-image.svg","preferNative":false,"minified":true,"libraryPath":"\/libraries\/lazysizes"},"gamw":{"blocks":{"header-top-banner":{"f335c5bd-2fd7-4305-9abd-71543c1ccd6c":{"uuid":"f335c5bd-2fd7-4305-9abd-71543c1ccd6c","ad_unit":"header-top-banner","sizes":{"0":{"320x100":[320,100]},"769":{"728x90":[728,90]},"1024":{"728x90":[728,90]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-news-thought-banner-prefooter":{"b6b9babb-33ec-4a7f-8b73-4e4ea100bc0c":{"uuid":"b6b9babb-33ec-4a7f-8b73-4e4ea100bc0c","ad_unit":"internal-news-thought-banner-prefooter","sizes":{"769":{"728x90":[728,90]},"1024":{"728x90":[728,90]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-side-section-bottom-skyscraper":{"4fb835ae-3756-460d-852b-7682ea776495":{"uuid":"4fb835ae-3756-460d-852b-7682ea776495","ad_unit":"internal-side-section-bottom-skyscraper","sizes":{"0":{"160x600":[160,600]},"769":{"300x601":[300,601]},"1024":{"300x601":[300,601]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}},"internal-side-section-top-block":{"c53fda2e-9e16-4e69-8302-14f622a1e359":{"uuid":"c53fda2e-9e16-4e69-8302-14f622a1e359","ad_unit":"internal-side-section-top-block","sizes":{"0":{"300x250":[300,250]},"769":{"300x251":[300,251]},"1024":{"300x251":[300,251]}},"dev_mode":0,"collapsed":1,"gamw_id":"309686595"}}}},"campaigns":[{"randomOrder":0,"posCampaign":"1","vast":[{"path_vast":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/309686595\/KKSPREROLL\u0026description_url=http%3A%2F%2Faldianews.com\u0026tfcd=0\u0026npa=0\u0026sz=640x480\u0026gdfp_req=1\u0026output=vast\u0026unviewed_position_start=1\u0026env=vp\u0026impl=s\u0026correlator=","pos_vast":"1"}]},{"randomOrder":0,"posCampaign":"2","vast":[{"path_vast":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/309686595\/SEPTAABORDOPREROLL\u0026description_url=http%3A%2F%2Faldianews.com\u0026tfcd=0\u0026npa=0\u0026sz=640x480\u0026gdfp_req=1\u0026output=vast\u0026unviewed_position_start=1\u0026env=vp\u0026impl=s\u0026correlator=","pos_vast":"1"}]},{"randomOrder":0,"posCampaign":"3","vast":[{"path_vast":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/309686595\/test-block-q4-comcast\u0026description_url=[placeholder]\u0026tfcd=0\u0026npa=0\u0026sz=640x480\u0026gdfp_req=1\u0026output=vast\u0026unviewed_position_start=1\u0026env=vp\u0026impl=s\u0026correlator=","pos_vast":"3"}]}],"user":{"uid":0,"permissionsHash":"d10f05035a058795a76c04ba4b63d0eadda819b54ca9edf932bd0111f18cb2af"}}</script><script src="/sites/default/files/js/js_GqPpb8TWtqGeCU-Mnm5vN8r6pYYeIr2MoTDeAQuwrdo.js"></script><script src="//static.addtoany.com/menu/page.js" async></script><script src="/sites/default/files/js/js__Hldo88Cg5H710XmDEX2z0sZq28ifXGqKNZoYMovKvA.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/themes/custom/al_dia_news/assets/js/scripts.js?v=9.2.0" defer></script><script src="/sites/default/files/js/js_oX4Fcv1GC0SfHW7kE6bb9z8WD1ofjhyerfTjuJaQj40.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f728daa06","applicationID":"1004220344","transactionName":"MwMEMUVTVxJSBxZYDApJJwZDW1YPHBQDVgY7BQcGX1c=","queueTime":0,"applicationTime":28,"atts":"H0QHRw1JRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>